Nous avions survolé Xfce il y a quelques temps, il est maintenant temps d’approfondir le sujet. L’actuelle version 4.6 de l’environnement Xfce n’est pas encore disponible sur Debian « Lenny ». Cette distribution n’intègre par défaut que la version 4.4, sortie il y à près de 3 ans. Afin de mettre à jour la version de Xfce sur l’actuelle Debian Stable, il faut modifier un fichier de configuration. Lire la suite

Publicités